Project

General

Profile

Bug #837

gnuplot versions

Added by Sanchez del Rio, Manuel almost 9 years ago. Updated almost 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Start date:
13/01/2011
Due date:
% Done:

0%


Description

It looks that plotxy and histo1 created gnuplot output that works well with version:
lincanestrari:src % gnuplot --version
gnuplot 4.2 patchlevel 6

The version 4.4 patchlevel 2 does not produce the plotxy contours

History

#1 Updated by Sanchez del Rio, Manuel almost 8 years ago

  • Status changed from New to Closed

Also available in: Atom PDF